Ergebnis 1 bis 6 von 6

Thema: Bug bei TU/TL und Jugendspieler

  1. #1
    oFIFA.de2 Mitglied UEFA Avatar von Muko
    Registriert seit
    29.01.2014
    Beiträge
    2.259

    Bug bei TU/TL und Jugendspieler

    Teamname/Team-ID/Teamlink : SC Grashoppers Dortmund/ 2347452/http://server2.onlinefussballmanager...ppers-Dortmund
    Browser (inkl.Version) : Firefox 49.0
    Betriebssystem (inkl.Version) : Windows 10

    Ticketnummer : -
    Link zum Spiel/Spiel-ID : -
    Link zum Fun-Cup/FunCup-ID : -

    Screenshot :
    Beschreibung des Bugs : Ich kann seit einer Woche keine TU/TL mehr machen (siehe Screenshot) und außerdem keine Jugendspieler feuern oder das Hütchen setzen. Wenn ich auf "Gespräch" klicke passiert nichts und das Hütchen kann ich zwar bewegen aber nicht einem bestimmten Spielern festsetzen. Das passiert aber nicht nur auf dem de2 Server, sonder ebenfalls betroffen sind ch,at und classic Server (unten in meiner Signatur "Meine Vereine" klicken). Insgesamt also 7 Vereine betroffen (auf de2, ch und at je 2 Teams als Box-Teams). Der einzige Server wo es normal läuft ist der Beta-Server.

  2. #2
    Neuer Benutzer Avatar von Himpelchen
    Registriert seit
    09.12.2011
    Beiträge
    16
    Zitat Zitat von Muko Beitrag anzeigen
    auf de2, ch und at je 2 Teams als Box-Teams
    Was sind denn Box-Teams?

  3. #3
    Erfahrener Benutzer Avatar von Tim
    Registriert seit
    07.03.2013
    Ort
    LK Erding
    Beiträge
    3.701
    Zitat Zitat von Himpelchen Beitrag anzeigen
    Was sind denn Box-Teams?
    Es gab bis vor einiger Zeit eine CD von OFM zu kaufen.
    Damit konnte man mit gewissen Einschränkungen und Vorteilen ein zweites Team auf dem selben Server anmelden.
    Das sind die sogenannten CD-Box-Teams.
    Die CD-Box wird jetzt nicht mehr unterstützt, obwohl es vermutlich noch Restbestände gibt.
    Von einem Kauf ist daher abzuraten, da ein Team nicht mehr angemeldet werden kann.

  4. #4
    Stardude
    Gast
    Scheint ein lokales Problem auf deiner Seite zu sein.
    Auf dem AT funktioniert es bei mir einwandfrei. Firefox 49.0.1 u. Windows10

    Evtl. blockiert dein System etwas von dem der Betaserver ausgenommen wurde.

  5. #5
    elace
    Gast
    bei mir auf de 2 geht auch alles problemlos.

    hast du mal einen anderen browser getestet ?
    alternativ die standrad sachen wo ich aber von ausgehe das die gemacht wurden wie z.b. verlauf löschen.

  6. #6
    oFIFA.de2 Mitglied UEFA Avatar von Muko
    Registriert seit
    29.01.2014
    Beiträge
    2.259
    Zitat Zitat von Stardude Beitrag anzeigen
    Scheint ein lokales Problem auf deiner Seite zu sein.
    Auf dem AT funktioniert es bei mir einwandfrei. Firefox 49.0.1 u. Windows10

    Evtl. blockiert dein System etwas von dem der Betaserver ausgenommen wurde.
    Zitat Zitat von elace Beitrag anzeigen
    bei mir auf de 2 geht auch alles problemlos.

    hast du mal einen anderen browser getestet ?
    alternativ die standrad sachen wo ich aber von ausgehe das die gemacht wurden wie z.b. verlauf löschen.
    Habt beide Recht, lag wohl an meinem Browser. Sorry für die Bugmeldung.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •